Search:

Type: Posts; User: risqqq; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    20
    Views
    5,819

    ok, i upgraded to 2 GB Ram. unfortunatly the...

    ok, i upgraded to 2 GB Ram.

    unfortunatly the performance is still very bad.

    example: i go to the kde menu and it take 10 seconds to list an item. firefox adress filling sometimes takes...
  2. Replies
    20
    Views
    5,819

    reiser was only an attempt to see if it makes a...

    reiser was only an attempt to see if it makes a difference. but had no effect compared to ext3
  3. Replies
    20
    Views
    5,819

    First BIG thanx for all the quick suggestions and...

    First BIG thanx for all the quick suggestions and help.

    I have an 8 GB SDHC Sandisk Ultra 2 (15MB/Sec)

    df

    Filesystem 1K-blocks Used Available Use% Mounted on
    /dev/sdb1 ...
  4. Replies
    20
    Views
    5,819

    I didnt upgrade ram, so i have 512 MB. I dont...

    I didnt upgrade ram, so i have 512 MB. I dont think thats the problem, as there is only half of it used after system start.
  5. Discussioni: Eee PC 4g Atheros WiFi

    by risqqq
    Replies
    2
    Views
    1,709

    No, i didnt miss it, but didnt found anything on...

    No, i didnt miss it, but didnt found anything on that specific topic. Somehow my BIos was reseted, so i must admit wifi wasnt activated there, sorry.
  6. Replies
    20
    Views
    5,819

    I installed BT4 sucessfully on my EEE 701 4g SDHC...

    I installed BT4 sucessfully on my EEE 701 4g SDHC Card.

    My problem: The System is terrible slow and unresponsive compared to other OS i ran sucessfully from SDHC Card. I tried ReiserFS as a...
  7. Discussioni: Eee PC 4g Atheros WiFi

    by risqqq
    Replies
    2
    Views
    1,709

    Eee PC 4g Atheros WiFi

    Hi,

    i have the old eee pc 4g with atheros wifi chipset.

    the live cd works fine and i can use wifi with the madwifi driver.

    but: as soon as i installed bt4 on SDHC card i dont get any...
  8. in windows the connection works perfectly with...

    in windows the connection works perfectly with the discovered WEP key.

    i also should mention that there is NO macfilter enabled on the AP.

    I tried your suggestion, no success:

    bt ~ #...
  9. problem update

    still not working, any help ?
  10. wep key successfully decrypted, but wep connect fails

    i use bt3 on the eeepc 701.

    i successfully extracted the wep 128 bit wep key from my own wlan but i cannot connect from the backtrack 3 system via console or wireless assistant gui.

    my net:...
Results 1 to 10 of 10