Search:

Type: Posts; User: deltaroy; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    10
    Views
    3,371

    I solved the problem by turning off 'brute force'...

    I solved the problem by turning off 'brute force' for the last byte ( -x0 option).
    It then produces the elusive 13th byte.
    However it still says it has failed ???
  2. Replies
    10
    Views
    3,371

    cannot crack 13th byte

    I'm having a similar problem since recently changing my ISP and receiving a new wireless modem .
    I'm running BT2-final
    I've collected 3 million IV's
    I've tried -y , selectively removing the korek...
  3. Replies
    0
    Views
    1,785

    Ettercap with Linksys and D-Link cards

    I have WUSB54G v4 and D-Link DWL-G650 PCMCIA wireless cards.
    Both can be put into monitor mode and can packet inject however the Ettercap shell aborts ( ie dissappears ) if either ATH1 or RAUSB0 is...
  4. Replies
    4
    Views
    2,874

    Great !! works like a charm , thanks for that ...

    Great !! works like a charm , thanks for that

    and just add your '*.mo' file to the MODULES folder to install new packages
  5. Replies
    3
    Views
    2,203

    Here's the full procedure for tcpreplay install

    # copy tcpreplay-3.0.beta12.tar.gz.tar from source to /tmp using Konqueror

    cd /tmp

    tar -zxf /tmp/tcpreplay-3.0.beta12.tar.gz

    cd tcpreplay-3.0.beta12

    ./configure --prefix=/
  6. Replies
    3
    Views
    2,203

    Thanks for the info Pilotsnipes. The solution...

    Thanks for the info Pilotsnipes.

    The solution to the segmentation error is to copy libopts@,libopts.25@,libopts25.3.0 from usr/local/lib to /lib

    Does anyone know the 'correct' procedure to...
  7. Replies
    3
    Views
    2,203

    installing new module

    I have tried to install TCPreplay on the new Final live CD , following the procedure described here
    http://forums.remote-exploit.org/showthread.php?t=5639

    I get a 'segmentation fault' on...
Results 1 to 7 of 7