I've one problem. I'm using Ubuntu 9.04 and if I try "apt-get install gerix-wifi-cracker", I'm getting an error.


Do I anything wrong?