Search:

Type: Posts; User: hazerwin; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    8
    Views
    7,485

    Re: Problems with ruby1.9.2

    good job!I resolved this problem this way,thaks!

    cd /usr/lib/ruby

    ln -s /var/lib/gems gems
  2. Replies
    1
    Views
    3,363

    wpscan get error after update

    when update wpscan to the latest version,i get this error:

    root@bt:/usr/bin# ruby /pentest/web/wpscan2/wpscan.rb
    [ERROR] no such file to load -- nokogiri

    Nokogiri needs some packets, please...
Results 1 to 2 of 2