The version in the repo is super duper old. Do not use this. Please download the appropriate installer from http://www.rapid7.com/vulnerability-scanner.jsp