Search:

Type: Posts; User: silverstri; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    36
    Views
    74,805

    Re: BT5 + Metasploit + PostgreSQL

    Please help. I am trying to connect to posgresql database. I am using BackTrackKDE 5 R2 Below are the commands that I used:

    apt-get install postgresql libpq-dev
    sudo su postgres -c psql
    ALTER...
  2. Replies
    1,439
    Views
    189,709

    Sticky: Re: Official hello thread

    Hello Everyone!

    I'm just new here! I hope to learn more about penetration testing in this community!

    More Power!
Results 1 to 2 of 2