Search:

Type: Posts; User: Neklez; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    198
    Views
    95,051

    Yeah, i'm drunk, and from foreign country also.....

    Yeah, i'm drunk, and from foreign country also..

    But i don't still understand why I got banned from irc channel
  2. Replies
    198
    Views
    95,051

    It's all about me.. I feel what happens to IRC...

    It's all about me.. I feel what happens to IRC happens to here too..

    And i haven't you saw there at all... I will seed your awesome reliz, and I will.
    I'm bit drunk and i guess someone got my...
  3. Replies
    198
    Views
    95,051

    I really appreciate this release. But i was...

    I really appreciate this release. But i was banned from remote-exploit irc-channel because of misunderstanding, so i think i don't belong this communitty and i can not share this awesome release..
    ...
  4. Replies
    198
    Views
    95,051

    Seeding here 800kb/s :) Thanks a lot to...

    Seeding here 800kb/s :)

    Thanks a lot to -=Xploitz=-!! :)
  5. Replies
    14
    Views
    6,871

    I couldn't connect WPA either, even i tried...

    I couldn't connect WPA either, even i tried update my drivers and everything... Then I bought alfa ;)
  6. Sorry, but i can't help you because you don't...

    Sorry, but i can't help you because you don't listen what i say. I said before that you can't use -c/etc wpa_supplicant.conf because it's not the right path to config.

    So you have to find out what...
  7. No i ment after the .conf :) Like...

    No i ment after the .conf :)

    Like wpa_supplicant -Dwext -iath0 -c/where/ever/wpa_supplicant.conf -dd

    But let's see tomorrow then, good night :)
  8. Could you please post output of wpa_supplicant...

    Could you please post output of wpa_supplicant with -dd option?
    Just run it like you normally do, but add in the end -dd.
  9. Replies
    3
    Views
    3,617

    mount -o loop image.iso /mnt/xxx

    mount -o loop image.iso /mnt/xxx
  10. Discussioni: GPSD in BT3

    by Neklez
    Replies
    1
    Views
    1,700

    HOX! Remove space from those two links after...

    HOX!
    Remove space from those two links after http!!

    First add this to your /etc/slapt-get/slapt-getrc


    SOURCE=http ://darkstar.ist.utl.pt/slackware/addon/slacky/slackware-12.0

    Save the file
  11. So did I understood correctly that your...

    So did I understood correctly that your wpa_supplicant.conf is in /mnt/hda4/etc folder?
    If so, you should try running wpa_supplicant -Dwext -iath0 -c/mnt/hda4/etc/wpa_supplicant.conf

    Because...
  12. ath0 is in monitor mode and wpa_supplicant can't...

    ath0 is in monitor mode and wpa_supplicant can't change it to managed mode, so you need to do it manually.

    Try this:
    airmon-ng stop ath0
    wlanconfig ath0 create wlandev wifi0
    ifconfig ath0 up...
  13. Replies
    24
    Views
    3,932

    Wow, that's amazing. I see about 8-10 AP:s with...

    Wow, that's amazing. I see about 8-10 AP:s with my Netgear WG111v2, so i'm really waiting how many I see with alfa :D I ordered 9dBi omni antenna too, and it cost $90 including shipping fees to...
  14. Replies
    24
    Views
    3,932

    Glad to hear that, ordered Alfa yesterday :) Hope...

    Glad to hear that, ordered Alfa yesterday :) Hope I don't get already broken device lol :)
  15. First of all, THANKS to -=Xploitz=- for amazing...

    First of all, THANKS to -=Xploitz=- for amazing tutorials out there. Secondly, I LOVE this tool, maybe the best tool ever made ;)

    I also have a question.
    If I want to add a new password list to...
  16. Replies
    5
    Views
    1,314

    I've searched and searched, believe me. And your...

    I've searched and searched, believe me. And your how-to wasn't helpful either :(
    Everything i try, only 1024x768 is what i get.

    I guess i have to try install Openchrome driver.
    It's strange...
  17. Replies
    5
    Views
    1,314

    I have same problem with VN896, can't get...

    I have same problem with VN896, can't get 1280x800 resolution to work.
    Tried run xconf, but all i got is distorted screen, tried editing xorg.conf, but didn't work. All i got is 1024x768.

    If...
Results 1 to 17 of 17