Tenho um RTL8191SE en notebook HP 420
é pode trabalhar com Vmware 7.1.3 build-324285 ??

tenho drivers rtl8192se_linux_2.6.0018.1025.2010.tar.gz
instale mas não passo nada

root@bt:# tar -xvzf...