Search:

Type: Posts; User: jedy357; Keyword(s):

Search: Search took 0.00 seconds.

  1. Ouuuuu yeeee man! I have it! :) If anybody...

    Ouuuuu yeeee man! I have it! :)

    If anybody have same problem like me, just click on this link - hXXp:// forums. remote - exploit. org / showthread.php? t= 19197 & highlight = startx - and its OKey...
  2. After xconf and startx I get this: (I write...

    After xconf and startx I get this:
    (I write everything only one time)
    Intel: No matching Device section for instance (BusID PCI:0:2:1) found
    Module already built-in
    GARTInit: Unable to open...
  3. Ok, i correct priority drivers in BIOS and its...

    Ok, i correct priority drivers in BIOS and its cool now :) Thx for reply!

    But I have problem again :( When I start BT3, I logg in (root;toor) and write startx, but it isnt working, so I write...
  4. Yea Im get it :) I really know, what bullshit is...

    Yea Im get it :) I really know, what bullshit is answering to a tens of same questions :)


    So Im looked to tutorials, how install bt3 on windows. I found one cool. I did it step-by-step and... ...
  5. Oh, I see... And can I use BT3 in Windows,...

    Oh, I see... And can I use BT3 in Windows, without VMvare ? If yes, please write me link with step-by-step guide. Thank you very much for reply :)

    ...
  6. EDIT: I found some answers on this forum... but,...

    EDIT: I found some answers on this forum... but, coz Im Linux noob, I dont understand it..
  7. ASUS EEE 1000H - Using VMware - Dont find wireless devices

    Hi,

    Im noob so dont be bad on me :)

    Im using BT3 with VMware on my ASUS EEE 1000H. I dont use BT3 usb version.
    I normally boot BT, but if I start wireless asistant, it writes, that BT doesnt...
Results 1 to 7 of 7