Search:

Type: Posts; User: imported_hello; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    10
    Views
    3,981

    O

    I have a 40gb harddisk partioned into 2 20gb hardisks,20 for windows (NTFS) and 20 for backtrack (EXT3)




    I was trying to install K torrent on my backtrack



    hda1 NTFS partion (RO)
  2. Replies
    10
    Views
    3,981

    Permission denied

    I have two questions here

    Q.1 Why do i keep getting permission denied when ever i try to install something on my backtrack
    I tried using the command "SU"
    BT~# su
    BT~#
    I am the only user here...
  3. Replies
    4
    Views
    1,545

    Got it ...

    Got it

    After you log in but before you start your window manager:

    "grep fluxbox .xinitrc"
    If it shows a...
  4. Replies
    4
    Views
    1,545

    Not for me

    I have installed backtrack on my hdd.
    I just tried flux...but now every time i type startx i get into the flux box.
    Nothiung seems to help.
    I am using a laptop
    I even removed the battery and...
  5. Replies
    1
    Views
    1,109

    how can I add desktop shortcuts

    Why am i not able to put shortcuts on my desktop?
    Help please.
  6. Discussioni: wifi wooes

    by imported_hello
    Replies
    1
    Views
    685

    wifi wooes

    Hi,
    I am quite new here so i guess you will have to bear with me for a while
    I have a atheros wifi card which is not being detected in linux
    i wrote this command and here is what i got.
    Any...
  7. Replies
    2
    Views
    1,050

    Lilo xp Bt dual boot

    I know that this question has been asked and answered a 1000 times already and believe me i have done all these solution but nothing has actually worked
    I had on 40gb hard disk with win xp on it,no...
  8. Discussioni: Sound Drivers

    by imported_hello
    Replies
    11
    Views
    6,182

    Thanks dude

    @parrot

    You made my day dude
    alsaconf
    This made my sound card work!!!!!
    Thanks a lot mate
  9. Replies
    10
    Views
    2,180

    I am having the same issues wioith my realtek...

    I am having the same issues wioith my realtek Ac'97 sound card....did the kernal update help?
Results 1 to 9 of 9