Search:

Type: Posts; User: korang; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    62
    Views
    43,763

    Re: Python script to update/add tools to BT5

    How do we fix nmap now that the OS Fingerprints are throwing errors?
  2. Replies
    14
    Views
    27,799

    Re: Backtrack 5 ARM on Droid Incredible

    Thanks for the steps. Worked like a charm for me.http://twitpic.com/4yrd9s
  3. Discussioni: ARM Distro

    by korang
    Replies
    29
    Views
    17,076

    Re: ARM Distro

    I was wondering if there is some documentation out there to guide me trying to use it?
  4. Replies
    52
    Views
    32,012

    Re: Update script for bt4 (update.sh)

    Here is the error that I get when I try to run w3af_gui or w3af_console:

    Error: Python 2.5 was found and Python = 2.6 is required.


    Thanks....
  5. Replies
    52
    Views
    32,012

    Re: Update script for bt4 (update.sh)

    Love the script.

    Anyone else run into the issue when w3af is updated that it complains about the python version?
Results 1 to 5 of 6