Search:

Type: Posts; User: mitchboy007; Keyword(s):

Search: Search took 0.00 seconds.

  1. Re: fern-wifi-cracker, remove or reinstall with package errors

    Python is already in BT5R3 isnt it? And why dont you use gerix-wifi-cracker? its already installed in BT5R3
  2. Replies
    7
    Views
    5,132

    Re: Ettercap Error on Motorola Xoom Wifi

    hey, i got a galaxy tab 2 and im having the same problem. no solution on google so i started doing some tests.
    first i started checking if wireshark on another host gets any packages from ettercap....
Results 1 to 2 of 2