Search:

Type: Posts; User: stlsaint; Keyword(s):

Search: Search took 0.00 seconds.

  1. Re: Cant install postgresql or mysql in BT5 ARM on Xoom

    It seem's that the backtrack ARM project is still very new and that the particular packages for postgresql/mysql were not in the BT repository so the individual packages will need to be...
  2. Cant install postgresql or mysql in BT5 ARM on Xoom

    I am unable to install postgresql or mysql when using:


    apt-get install postgresql

    and same for mysql with mysql-server. Below is the following output from: apt-get update, apt-get upgrade,...
  3. Replies
    1
    Views
    3,364

    Re: Backtrack 5 ARM on Xoom 3.2 Assistance

    Your issue involves some mknod issues. Use this thread to install BT5 to motorola xoom. Its from the Tiamat team and gets rid of your error with bootbt script.
    ...
  4. Discussioni: error on usb boot

    by stlsaint
    Replies
    1
    Views
    831

    error on usb boot

    I am trying to boot backtrack off my usb using grub. I keep getting this error a:
    EXT3-fs:Couldnt mount because of unsupported optional features (240)

    And it says this about every partition on my...
Results 1 to 4 of 4