Search:

Type: Posts; User: nokers; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    53
    Views
    121,701

    Re: Metasploit db_autopwn using PostgreSQL

    Great help thanks man.
  2. Discussioni: Wifi problems

    by nokers
    Replies
    3
    Views
    1,392

    Re: Wifi problems

    I am having the same problem. In the middle of a attack my connection go's down. So i open wicd and reconnect but i loose my work. It has been a huge problem. I tried reinstalling the rt2800usb...
  3. Re: HOWTO- Alfa 802.11a/b/g/n AWUS050NH (rt2800usb) on BackTrack 4 R1

    Alright i have got a lot of help here so far. I have installed the drivers and got everything to work including monitor mode. My problem is i connect to the internet for anywhere between 2 to 10...
  4. Re: Using SET and LocalHost shows up as 0.0.0.0

    ok i just installed on a partition and got it to work. so when sending a link to someone outside my network what ip do i give them? the same 192.168.1.??? that wont work right?

    another question....
  5. Re: Using SET and LocalHost shows up as 0.0.0.0

    thanks for the help everyone.

    So if my listener is working do i put in the ip of my VM or the ip of my windows machine to direct people to the cloned site?
  6. Re: Using SET and LocalHost shows up as 0.0.0.0

    so i have been reading. I think i get it. I just have one more question. Do we have to enter a ip for the hose listener any more because i dont get asked?
  7. Using SET and LocalHost shows up as 0.0.0.0

    I am running the vm version of backtrack. i start SET = social engineering toolset. clone a site and in never asks for a ip address for the listner. i had it ask me once but the ip i entered was...
Results 1 to 7 of 8