Search:

Type: Posts; User: Paulinho; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    53
    Views
    121,712

    Re: Metasploit db_autopwn using PostgreSQL

    Man, I had the same trouble... You need to install the following packets:

    ruby-dev
    build-essential
    libpq-dev


    The packets above are necessary to GEM can install the postgresql drivers.
    I...
  2. Sticky: Re: How to find out if your iso is or isn't corrupt by md5 checking

    Thank you.

    It's common having troubles on the instalation when the ".iso" is corrupted...
Results 1 to 2 of 2