Hello,
Sorry for bothering guys, but I'm having some issues doing apt-get dist-upgrade or apt-get upgrade:
Error msg down below.



apt-get upgrade
Reading package lists... Done
Building...