Search:

Type: Posts; User: blackhawk01; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    3
    Views
    5,828

    Re: ATI Radeon HD 5700

    Thank you so much for posting this...

    I currently just purchased an HP Envy 14 and it comes with an ATI Radeon 5650 1GB graphics card and i was wondering if this graphics card would work on...
  2. Discussioni: Proxychains

    by blackhawk01
    Replies
    8
    Views
    9,595

    Re: Proxychains

    snafu777,

    instead of trying to use tor + proxychains + firefox there is an easier way, and proxychains shouldn't be used with firefox. Okay when you install tor you need to
    setup either privoxy...
  3. Padded Oracle Exploit Attack and tools to get the job done.

    hello everyone,

    I am on various irc networks and i have been seeing people ask about what is the Padded Oracle Exploit Attack, how does it work, and what are
    some available tools to help us in...
  4. Replies
    11
    Views
    12,384

    Re: problem framework3 after uprade(in repo) BT5-32kde

    has anyone here tried downgrading framework3 with apt-get to fix the issue with metasploit. I am just wondering if that would work? If anyone has tried and had any success i would love to know.
    ...
  5. Replies
    1
    Views
    2,856

    nemesis in bt 4 ? however not in bt 5 ?

    Hello everyone,

    Now i could be wrong, (yes it has happened before) but wasn't 'nemesis' in backtrack 4 ? I just installed Backtrack 5 and i did not see it there, also it not available by "apt-get"...
Results 1 to 5 of 6