Search:

Type: Posts; User: goldkey; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    3
    Views
    2,666

    Re: Make error Calpp for pyrit on BT 5 r2/3

    Finally I got it !
    Actually when you download Calpp via the command "svn co https://calpp.svn.sourceforge.net/svnroot/calpp calpp" the rev is 193.
    But in our case, the lastest revision that works...
  2. Replies
    3
    Views
    2,666

    Re: Make error Calpp for pyrit on BT 5 r2/3

    Have the same error with BT5 R3 and libboost1.40 :confused:

    Tried also with Ubuntu 12.4 and libboost1.50 but always this @!%?ž error :confused:
Results 1 to 2 of 2