Search:

Type: Posts; User: waqapak; Keyword(s):

Search: Search took 0.00 seconds.

  1. i have a setup at home and i followed the steps...

    i have a setup at home and i followed the steps (had full signal and everything) but I wasn't getting enough IV's, in like 3 hours I only had 1,900 something IV's. How is that possible? I was...
  2. Replies
    39
    Views
    25,599

    Do we really need an ESSID to make this work? I'm...

    Do we really need an ESSID to make this work? I'm trying to crack the wireless network I setup myself and I don't have another laptop to associate it with (this is my only guy). I also turned my ssid...
  3. Replies
    256
    Views
    141,778

    I went through all of the steps except editing...

    I went through all of the steps except editing the kismet.conf

    The configs are strait forward and your source should be something like the following: madwifing_g,wifi0,Madwifing_g

    I couldnt...
  4. Replies
    256
    Views
    141,778

    thanks for guide, working on it right now!

    thanks for guide, working on it right now!
  5. Replies
    40
    Views
    26,507

    that worked like a charm! thanks soo much! Now...

    that worked like a charm! thanks soo much! Now all I have to do is get my atheros card (5006x, senao nmp 8602+ pcmcia) working.
  6. Replies
    79
    Views
    83,650

    i followed your specific instructions but then...

    i followed your specific instructions but then afterwards when I type in lilo i get this message :

    Fatal: raid_setup: stat("tmpfs")

    so i posted on this forum and XATAR solved the problem...
  7. Replies
    40
    Views
    26,507

    i followed the steps but then afterwards when I...

    i followed the steps but then afterwards when I type in lilo i get this message:

    Fatal: raid_setup: stat("tmpfs")

    (even after I changed from tmps to current and labled it back track and...
Results 1 to 7 of 7