Search:

Type: Posts; User: sunnyd24; Keyword(s):

Search: Search took 0.00 seconds.

  1. No problem, Glad I could be of help! Dr Green,...

    No problem, Glad I could be of help!
    Dr Green, the tutorials must be quite difficult to produce. Thanks anyway!
  2. Replies
    3
    Views
    1,830

    Thanks for your reply Foxwolfe, Well I have...

    Thanks for your reply Foxwolfe,

    Well I have tried it with the internal hard disk, 120GB Hitachi & at another instance have tried it with 2 External HDD's connected, with the same error message.
    ...
  3. Sorted, I think !

    Ok figured out the problem highpointsecurity, :)

    I used the following:
    bt ~ # mknod -m 666 /dev/rfcomm0 c 216 3
    bt ~ # mknod -m 666 /dev/rfcomm1 c 216 6

    notice the / in rfcomm/0 has been...
  4. mknod: `/dev/rfcomm/0': No such file or directory

    I got the following similar to highpointsecurity, although restart works the mknod stuff doesn't.

    I'm using BT3 beta, am I missing something!


    bt ~ # bash /etc/rc.d/rc.bluetooth restart...
  5. Replies
    0
    Views
    1,791

    Fujitsu Siemens Lifebook E8010 WL1

    Seems to be working OK, including Intel 2200BG Pro, tested monitor mode, channel scans, etc. :)

    Hardware Spec: Intel Centrino 1.7 GHz, 512MB RAM, 120GB HDD (2 Partitions), Intel 2200BG Pro,...
  6. Replies
    3
    Views
    1,830

    No help?

    Hey all,

    If you need any clarification on my question please post.

    Below is a screenshot of the problem if it helps.

    h**p://img220.imageshack.us/my.php?image=dsc01159gv7.jpg
    (change ** to...
  7. Replies
    3
    Views
    1,830

    hde: no response (status = 0x90) on boot

    Hi all,

    I am having some problems running BackTrack 2.0 Final, I received "hde: no response (status = 0x90)" error on the first boot of the Live CD.

    I have confirmed the ISO Hash and it is...
Results 1 to 7 of 7