Search:

Type: Posts; User: NewJack; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    0
    Views
    1,198

    NDIS Wrapper on BT5???

    I am attempting to build ndiswrapper from source but I noticed


    Prerequisites
    =============

    You need a recent kernel, at least 2.6.16, with header files for the
    kernel. Make sure there is a...
  2. Replies
    18
    Views
    7,150

    Re: Internet EXTREMELY slow on BT5 KDE 32bit

    ndiswrapper anyone?
  3. Replies
    4
    Views
    2,329

    Re: Goorecon cannot access ruby gems???

    Appreciate it guys. :)
  4. Replies
    4
    Views
    2,329

    Re: Goorecon cannot access ruby gems???

    Thank you Archangel.
  5. Re: How to hack pass firefox after meterpreter exploitation

    Try envy-ng. Now once you've read this delete your post so I can as well to prevent further thread hijacking.
  6. Replies
    4
    Views
    2,329

    Goorecon cannot access ruby gems???

    I've been getting this error when executing a goorecon command. Is there a quick fix or am I going to have to re-intstall Ruby + Gems?
  7. Replies
    3
    Views
    3,901

    Re: ATI Mobility Radeon x1400 driver

    Envy NG does it. How could I forget =p
  8. Replies
    3
    Views
    3,901

    Re: ATI Mobility Radeon x1400 driver

    So I did this. It broke my xorg.config. Should I use the config from here ATI Mobility Radeon X1400 - ThinkWiki

    ?
Results 1 to 8 of 8