Search:

Type: Posts; User: Backtra; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    2
    Views
    8,425

    Re: Update Metasploit Framework 3.7.0

    thanks Firebits but when i update Metasploit command db_driver sqlite has a error Invalid driver specifie in backtrack 4
  2. Replies
    0
    Views
    2,391

    sqlite3 Invalid driver specified

    i have backtrack 4 everything worked yesterday but fully updated Mitasploit
    Then I discovered that it db_driver sqlite3 no longer operates and gives this message Invalid driver specified knowledge...
  3. disable command db_driver when i update metasploit metasploit v3.7.0-dev

    Hello everybody how are you please sameone slove my problem
    i use backtrack 4 and metasploit framework3 everything it was work fine but yestrerday
    when i update metasploit then i discoverd that it...
  4. Re: [Video] Metasploit Megaprimer -= HOW TO Metasploit BEGINNER to ADVANCED

    Great job you're the one Thanks very much
Results 1 to 4 of 4