Search:

Type: Posts; User: hackbert; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    3
    Views
    2,258

    problem with mplayer or rather kplayer

    Hi,
    I just tested to play a video with the bt3 live-cd using kplayer. It didn't work, but with bt3-beta live-cd and kplayer some days ago it worked. I don't know if it's a "bug". But here is the way...
  2. Replies
    11
    Views
    9,980

    the dark firefox theme is cool :D another nice...

    the dark firefox theme is cool :D
    another nice search style for google is accessible at blackle.com
  3. Replies
    4
    Views
    1,739

    Hi, @KMDave: concerning to your post: *The way...

    Hi,
    @KMDave: concerning to your post:
    *The way I got TC running is to get the opensuse version and run a *rpm2tgz on that package and then a tgz2lzm. Finally a lzm <name> / *installed it and TC was...
  4. Replies
    1
    Views
    1,892

    kernel sources (for vmwareplayer installation)

    hi guys,
    i have a problem with the vmware-config.pl script what is running after the vmware-player installation (on my on hdd installed bt2 system). It seems to be, that i need the kernel-sources...
  5. Replies
    3
    Views
    3,847

    i tried to install vmware-player103 but i failed...

    i tried to install vmware-player103 but i failed :-(
    i have problems, because i haven't a suitable vmmon module for my running kernel.
    i tried to follow your 5 commands but i got errors after #make...
  6. Replies
    3
    Views
    2,208

    i did exactly the same with the same result. Did...

    i did exactly the same with the same result. Did you solved your problem?

    ciao,
    hackbert
  7. Replies
    4
    Views
    2,662

    hi guys! i have bt2 final on my laptop running...

    hi guys!

    i have bt2 final on my laptop running as hdd-installed system. I tried to install on bt2 the vmwareplayer. There are some problems to solve:

    1. at some question you were asked:
    What...
  8. Replies
    5
    Views
    1,875

    HI GUYS :-) I installed bt2 sucessful. First a...

    HI GUYS :-)
    I installed bt2 sucessful. First a comment: (my first failed trial yesterday) i booted from disc and did all the instructions in graphical mode (partition deleting, new creating,...
  9. Replies
    5
    Views
    1,875

    Hi, i got exactly the same message after reboot....

    Hi,
    i got exactly the same message after reboot. I followed the instructions in the install-hd-manual, that means i killed all partitions on my laptop and generated one (hda1) 50MB primary partition...
  10. Replies
    1
    Views
    1,581

    vmware on backtrack

    hi john,

    i cannot post ( The following errors occurred when this message was submitted:

    1. You are only allowed to post URLs to other sites after you have made 15 posts or more.)

    but i...
Results 1 to 10 of 10