Search:

Type: Posts; User: Nile13; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    7
    Views
    2,786

    AW: Installing VirtualBox4.0 on Backtrack 5 R1

    No, i didnt! Shame over me!

    Thanks a lot! Problem solved! :)
  2. Replies
    7
    Views
    2,786

    Installing VirtualBox4.0 on Backtrack 5 R1

    Hi guys!

    I just tried to install Virtualbox4.0 on Backtrack 5 R1 to run "DVL" and Backtrack on one machine, but I failed...

    I hope anybody can help me.

    The problem is, after i installed...
  3. Replies
    70
    Views
    53,753

    Black Screen after Hard Disk Install and "startx"

    Hi,
    first of all, i want to say, that the Backtrack5 Version is great! Very good look and feel!

    Now for my Problem: I installed Backtrack 5 - 32Bit - Gnome from my USB Stick to the Harddrive of...
  4. Replies
    52
    Views
    28,832

    AW: Update script for bt4 (update.sh)

    Great script!!

    Thank you very much for that!
  5. Replies
    6
    Views
    3,824

    AW: Fasttrack: WebGui doesnt work

    Ok, thanks for your guidance!
  6. Replies
    6
    Views
    3,824

    AW: Fasttrack: WebGui doesnt work

    Hey skinnypuppy,

    ok, this works for me now, thanks a lot!

    But, what exactly is the difference between my way (uninstall Fasttrack, reinstall Fasttrack, start it via the Startmenu in X) and your...
  7. Replies
    6
    Views
    3,824

    AW: Fasttrack: WebGui doesnt work

    Hi sickness,

    yes I already updated Fast-Track.

    I first tryied to Update it via the Autoupdate-Button within the WebGui, but this diddent work for me, so i tried to use the console. This worked,...
  8. Replies
    6
    Views
    3,824

    Fasttrack: WebGui doesnt work

    Hi,

    i need help in getting the WebGui of Fasttrack to run.

    I can enter the 127.0.0.1:44444 see the page, but when i try to start the Autopwn the terminal gives me this:

    Exception happened...
Results 1 to 8 of 8