Hello guys... i am completly newer in Backtrack
i can not install VLC on my BT R3 GNOME 64 Bit
here the result:
root@bt:~# apt-get install vlc
Reading package lists... Done
Building dependency...