Search:

Type: Posts; User: imported_zero visual; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    94
    Views
    79,740

    Sticky: thanks pure.. worked like a charm on my macbook...

    thanks pure.. worked like a charm on my macbook aluminun except i dropped the swap
  2. Replies
    5
    Views
    2,952

    after u log in and before u startx type...

    after u log in and before u startx
    type /etc/init.d/networking start
    that will get the net to work
    as for bluetooth i think its hciconfig then follow the instructions
    but i don't think...
  3. Replies
    65
    Views
    43,866

    the beta is definitely sexy.... installing on my...

    the beta is definitely sexy.... installing on my macbook aluminum now w00000t:D
  4. Replies
    14
    Views
    8,735

    ^ good to know since my macbook aluminum will be...

    ^ good to know since my macbook aluminum will be here on Friday. Gotta buy a usb card
  5. Replies
    3
    Views
    3,242

    thanks death.. i am just going to do a fresh...

    thanks death.. i am just going to do a fresh install since i can't get anything to work.
  6. Replies
    3
    Views
    3,242

    (none) Login:

    well i went to boot up BT3 this morning and now my login doesn't work.
    (none) Login : root
    password: toor

    and says its invalid or incorrect can't remember which one.. I did a...
  7. Replies
    2
    Views
    2,169

    Nvidia drivers

    i am trying to install drivers for my nvidia 9200m gs but everytime i try it says something about missing kernel headers.
    sh NVIDIA-Linux-x86-177.80-pkg1.run
    it starts up just...
  8. Replies
    2
    Views
    1,374

    thanks Tron.. im honestly linux illiterate lately.

    thanks Tron.. im honestly linux illiterate lately.
  9. Replies
    2
    Views
    1,374

    kernal update

    anyone have a tut on how to update the kernel?
  10. Replies
    8
    Views
    1,687

    wow. I am officially a noob! lol brain must be...

    wow. I am officially a noob! lol brain must be fried from the midterms..
    but non the less i got it working great! thanks guys!
  11. Replies
    8
    Views
    1,687

    alrighty well.. im having some trouble...

    alrighty well.. im having some trouble unmounting sda1 .. says command not found. i did unmount /dev/sda1 - didn't work then i tried unmount /mnt/sda1 and nothing.. just keep getting...
  12. Replies
    24
    Views
    6,277

    send the alpha my way.. will be doing a new...

    send the alpha my way.. will be doing a new install on my laptop. love to test it out.
  13. Replies
    8
    Views
    1,687

    The live-cd would only boot using Vesa-KDE but...

    The live-cd would only boot using Vesa-KDE but Sounds good, i will work at it some more and hopefully get it. I posted that lastnight when I was exhausted and just wanted it installed (little...
  14. Replies
    8
    Views
    1,687

    BT3F + vista dual.

    alrighty, i just bought a new laptop thats i just put a fresh new install of Vista x64.. it also has a nvidia 9200m gs video card... I want to make a dual boot but obviously the live cd only works...
  15. Replies
    12
    Views
    5,905

    I have that problem as well.. I just popped in a...

    I have that problem as well.. I just popped in a usb mouse and it works nice. No stumbles, on/off, nothing..
  16. Replies
    12
    Views
    5,905

    hmm... I am using the Atheros as well.. try...

    hmm... I am using the Atheros as well.. try reinstalling BT3 .. then do the new kernal update first then the rest of them. That did it for me when i couldn't get my mac to work.
  17. Replies
    1
    Views
    3,241

    Spur of the moment.. i was at bestbuy and decided...

    Spur of the moment.. i was at bestbuy and decided to buy a pci card and a 15dbi antenna... well the card i bought is a Netgear WG311v3... well ofcourse it doesn't work... Now before i go back and...
  18. afternoon bump.. id like to know this info aswell.

    afternoon bump.. id like to know this info aswell.
  19. Replies
    3
    Views
    1,475

    thanks Q.. i will try that when i boot up in bt3....

    thanks Q.. i will try that when i boot up in bt3. (harddrive boot)
    im using a macbook with the atheros chipset and it does work with everything else except that. i would rather use this instead...
  20. Replies
    3
    Views
    1,475

    Help with Netdiscover.

    everytime try to use it i get
    libnet_init() falied: unknown physical layer type 0x321
    even if i do netdiscover --help sure enough as soon as i hit enter i get
    libnet_init() falied: unknown...
  21. Replies
    12
    Views
    5,905

    for the connect/disconnect thing.. check out my...

    for the connect/disconnect thing.. check out my thread. http://forums.remote-exploit.org/showthread.php?p=67398#post67398

    it should be on the 3rd page.
  22. Replies
    31
    Views
    6,298

    thanks bro... working like a charm... funny...

    thanks bro... working like a charm...
    funny thing is i just started to ready about that
  23. Replies
    31
    Views
    6,298

    i spoke too soon... the disconnect and reconnect...

    i spoke too soon... the disconnect and reconnect is going nutz.. but it seems as if it comes in spurts..
  24. Replies
    31
    Views
    6,298

    well.. i did the kernel-lzm update and...

    well.. i did the kernel-lzm update and aircrack-ng update..but left the madwifi to the one's BT3 installed and works like a charm! no dropping and reconnecting of the internet.. i can come in and...
  25. Replies
    10
    Views
    6,298

    i have installed it a few times.. are u...

    i have installed it a few times..
    are u using vmware? or u doin a direct install? if ur doing direct did u partition?
Results 1 to 25 of 44
Page 1 of 2 1 2