Hi, i've got a problem running dradis 2.4.1.
First i run the /pentest/misc/dradis/verify.sh and get this :


Looking for Ruby interpreter... found [ /usr/bin/ruby ].
Checking for support to...