Hallo, wenn ich versuche was zu Compilieren
bekomme ich folgende Fehlermeldung:



Qt (>= Qt 3.0) (headers and libraries) not found. Please check your installation!


weiss jemand wie ich die...