Search:

Type: Posts; User: milosh.obilic; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    163
    Views
    235,271

    Sticky: my mistake was my stupidity... this is my new...

    my mistake was my stupidity... this is my new comp, and vista on it is installed on sda2, not sda1 as on my old comp... so I've just changed that line in lilo.conf and now everything is ok...
    ...
  2. Replies
    163
    Views
    235,271

    Sticky: hey ppl... I need help, I have a problem. I have...

    hey ppl... I need help, I have a problem. I have Vista Bussines installed, I followed the tutorial, everything was nice, but... my problem is that I can't boot Vista now. I've added everything I need...
  3. Replies
    6
    Views
    1,691

    :)

    Ok, thank you very much, I'll try this as soon as possible. If I don't make it, I will buy a new network card.

    Best regards!
  4. Replies
    6
    Views
    1,691

    ?

    Ok, sorry, but what can I say more. When I start BT2, I can only see local loopback(lo) interface, and my network card is plugged. There is no eth0. I can't find dirver for free on the Internet for...
  5. Replies
    6
    Views
    1,691

    :(

    I guess that I would have to buy new netowrk card...
  6. Replies
    6
    Views
    1,691

    Network card problem(ethernet)

    Hello!
    I need some help, so if you can help me, it would be great.

    I have a little problem. BT2 can't recognize my network card, Realtek 8139D PCI Fast Ethernet. Is there any possibility to make...
  7. Replies
    35
    Views
    6,276

    Ok, sorry people, you can see that I am new at...

    Ok, sorry people, you can see that I am new at this forum. I have burned new ISO, and it works! I just can't believe this. Thank you very much.
  8. Replies
    35
    Views
    6,276

    ...

    No, cd with BT2 is ok, because I can boot BT2 on my first comp from the same cd. I'll post errors I get while booting on my second comp tomorrow.
  9. Replies
    35
    Views
    6,276

    ?

    Nothing helped. I can't even login. BT2 is burned fine, and the same cd works on my first comp. Something is wrong with my configuration. I will post errors I get while booting when I have some time,...
  10. Replies
    35
    Views
    6,276

    Login problem

    Hi! I have a problem with login. BT2 is working just fine at my first comp, but on my second comp I can't even boot livecd. I get the "welcome" screen, type "root" and "toor", but I get "login...
  11. Discussioni: Amarok problem

    by milosh.obilic
    Replies
    3
    Views
    1,131

    Ok, thanks! Sorry for posting in wrong forum.

    Ok, thanks! Sorry for posting in wrong forum.
  12. Discussioni: Amarok problem

    by milosh.obilic
    Replies
    3
    Views
    1,131

    Amarok problem

    Hello! I have a problem with installing amarok-1.4.7 on BT2. I have downloaded source, installed it properly, but it just don't wonna work. Anyone with the same problem/solution?
Results 1 to 12 of 12