Search:

Type: Posts; User: th3 gLi7cha; Keyword(s):

Search: Search took 0.00 seconds.

  1. What I don't understand is how it can work in...

    What I don't understand is how it can work in bt2, and bt3 but not bt4... I know there was a complete overhaul in that area from 3-4 when bt went from slax to deb/ubuntu, and I assume this plays a...
  2. Replies
    4
    Views
    1,278

    lol........ But it is BackTrack. Backtrack 4...

    lol........ But it is BackTrack. Backtrack 4 pre-final to be exact. All I did once I got it installed to disk was update. ....Also my apt-get upgrade doesn't work either, but I was trying to figure...
  3. Replies
    4
    Views
    1,278

    Thanx for the google h@te, but I'm still not sure...

    Thanx for the google h@te, but I'm still not sure what I'm looking for on there. I'm not a programmer. Everything on the google results are talking about number ranges for writing code. I did not...
  4. Replies
    4
    Views
    1,278

    WepBuster help.....

    Ok so I'm trying to get wepbuster working and I always get the following error:


    ~/wepbuster-1.0_beta# perl wepbuster 1 6 11
    Can't locate Number/Range.pm in @INC (@INC contains: /etc/perl...
  5. Just bought a eeepc 1005 yesterday (the seashell...

    Just bought a eeepc 1005 yesterday (the seashell one) and got bt4-pf on it with no prob (yet) injection DOES work, that I can confirm. Still working on the wicd though. ..... Not really sure how to...
Results 1 to 5 of 5