hi, I am having a lot of difficulties getting rubygems1.9.1 to install. Every time I try, get this message:



root@bt:~# sudo apt-get install rubygems1.9.1
Reading package lists... Done...