Search:

Type: Posts; User: djunky; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    1
    Views
    2,008

    did you try this ...

    did you try this

    ://forums.remote-exploit.org/showthread.php?t=15501&highlight=resolution

    -DJ-
  2. Discussioni: Booting Issue

    by djunky
    Replies
    7
    Views
    1,866

    hi alot of things can cause this... but please...

    hi

    alot of things can cause this... but please be more specific.

    is it only when you boot BT or does this happen under normal boot aswell..

    have you tried using another usb port?? how many...
  3. Replies
    0
    Views
    788

    weird output from wext...dwlink510 atheros rt61

    hi

    i am getting some weird output when i run wpa_supplicant -Dwext -iwlan0 -c/etc/wpa_supplicant.conf

    can anyone help identy what the issue is

    cheers

    -DJ-
  4. Discussioni: monitor resolution

    by djunky
    Replies
    1
    Views
    1,735

    hi in the login screen (after you have written...

    hi

    in the login screen (after you have written root/toor) write xconf, this command should set you screenresolution to the optimal, so you can install it to your HDD, and then after that you can...
  5. Replies
    2
    Views
    1,602

    hi =Tron= thanks for you reply,i really...

    hi =Tron=

    thanks for you reply,i really appriciate it

    but i did try the -Dwext it is the same outcome

    "driver not supported"

    cheers
  6. Replies
    2
    Views
    1,602

    dlink gw510 rt61 atheros

    hi need some help getting this to work

    i have been trying for the past 3 week to connect to my router. it is wpa-personal

    i have tried editing the wpa supplicant file to :

    network={...
Results 1 to 6 of 6