Search:

Type: Posts; User: nick3123; Keyword(s):

Search: Search took 0.00 seconds.

  1. Discussioni: Injection issues

    by nick3123
    Replies
    2
    Views
    788

    cheers man yeh i've used those commands and...

    cheers man

    yeh i've used those commands and also used BT3 beta......still nothing
  2. Discussioni: Injection issues

    by nick3123
    Replies
    2
    Views
    788

    Injection issues

    Hi i'm currently having problems with my D-Link DWL G122 regarding packet injection. I'm currentl y using Backtrack 2 final and using the rt73 driver which do support injection. Everything works fine...
  3. Replies
    2
    Views
    845

    whats the issue then?

    whats the issue then?
  4. Replies
    2
    Views
    845

    Backtrack 3 beta problem

    When i try and install my new rt73 driver in Backtrack 3 i type the make command and this comes up

    make: *** /lib/modules/2.6.21.5/build: No such file or directory. Stop.
    rt73.ko failed to...
  5. Replies
    4
    Views
    2,121

    have tryed and still nothing

    have tryed and still nothing
  6. Replies
    11
    Views
    1,574

    yeh the thing is i'v tryed all this and nothing...

    yeh the thing is i'v tryed all this and nothing on the forum has solved my problem
  7. Replies
    4
    Views
    2,121

    i have the same problem bump

    i have the same problem

    bump
  8. i'm having problems with the process, I followed...

    i'm having problems with the process, I followed the tutorial exactly and I have read nearly 4000 packets now and still nothing, how long does this step usually take?
  9. Replies
    11
    Views
    1,574

    whats the best guide for creating a packet?

    whats the best guide for creating a packet?
  10. Replies
    11
    Views
    1,574

    yeh there is another client connected to the AP

    yeh there is another client connected to the AP
  11. Replies
    11
    Views
    1,574

    USB card not capturing data/iv's please help

    I'm using a USB DWL - 122 and backtrack 2.0 running in vmware

    Everything has setup fine and the card is running in monitor mode but when i run airodump no data is captured from ap's. The only...
Results 1 to 11 of 11