Search:

Type: Posts; User: xCaptKirk; Keyword(s):

Search: Search took 0.00 seconds.

  1. Re: Backtrack 5 boot: Safe mode works but normal doesn't

    Did this work?
  2. Replies
    9
    Views
    9,094

    Re: need help can't run Armitage in Backtrack 5

    uncheck ssl
  3. Replies
    9
    Views
    9,094

    Re: need help can't run Armitage in Backtrack 5

    From what I have read in the forums armitage is broken or something else is causing it to mess up. I haven't found a fix yet, sorry.
  4. Replies
    3
    Views
    5,933

    Re: Backtrack 5 VMware sound problem...help please

    I've got the same issue. Your are not alone.
  5. Replies
    4
    Views
    6,343

    Re: Mysql - Java - Armitage

    i don't know where the issue lies but there is an issue none the less
    i saw somewhere about some driver issues in the forums
  6. Replies
    14
    Views
    16,833

    Re: Armitage setup!? Help?

    yeah i tried the above fix didn't help any
  7. Replies
    3
    Views
    3,007

    Re: Connecting BT to Barnacle Wifi (ad-hoc) on Droid

    Still haven't been able to connect. I've done some research and seems alot of people are having the same problem.
  8. Replies
    6
    Views
    6,123

    Re: wicd ad-hoc connection

    I'm trying to do this also but haven't had any luck so far.
  9. Replies
    3
    Views
    3,007

    Re: Connecting BT to Barnacle Wifi (ad-hoc) on Droid

    I used WiCd and at the bottom it got stuck at obtaining ip address. I have sucessfully connected to other wifi networks with no problems just not to my droid.
  10. Replies
    3
    Views
    3,007

    Connecting BT to Barnacle Wifi (ad-hoc) on Droid

    I'm having problems connecting BT to barnacle. I have messed with a few settings and googled my but off to no avail. If anyone has had it working please let me know.

    Thanks
Results 1 to 10 of 10