Search:

Type: Posts; User: lio_013; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    0
    Views
    1,220

    is oracle installed in bt4

    i found that directory

    /opt/oracle

    is oracle installed or can i install it from that directory?
  2. Discussioni: Ettercap Help

    by lio_013
    Replies
    3
    Views
    1,558

    The plugin called D.O.S attack

    The plugin called D.O.S attack
  3. Replies
    12
    Views
    5,094

    Thanks man i follow your instruction and i have ...

    Thanks man i follow your instruction and i have
    openoffice.org3.1 now
  4. Replies
    12
    Views
    5,094

    i add the repo for openoffice3 and update but...

    i add the repo for openoffice3 and update but when i try to install i get that
    error

    root@bt:~# apt-get install openoffice.org-writer
    Reading package lists... Done
    Building dependency tree...
  5. Replies
    8
    Views
    1,790

    just install it this morning so checking the...

    just install it this morning so checking the stability :)
  6. Replies
    8
    Views
    1,790

    upgrade to ubuntu 9.04??????????

    i got kde4 on my back track now but the update manager prompt to upgrade to kubuntu 9.04
    is it recommended to upgrade or not?
  7. Discussioni: kde 4.2

    by lio_013
    Replies
    3
    Views
    1,452

    i will try next time thanks

    i will try next time
    thanks
  8. Discussioni: kde 4.2

    by lio_013
    Replies
    3
    Views
    1,452

    kde 4.2

    i have installed kde 4.2 on my bt4 beta woooow it is amazing ,too fast
    but the problem is that all the back track tools become in a single menu
    called "lost and found" noe more groups
    can i fix...
  9. Discussioni: splash.initrd

    by lio_013
    Replies
    1
    Views
    1,362

    splash.initrd

    hello all
    i installed bt4 beta but i didnot install lilo cause i want to add it to my fedora10 grub boot
    the question is how can i make the boot so elegant just like the live CD without...
  10. Replies
    14
    Views
    5,381

    i had the same problem on my Lenovo N200 laptop ...

    i had the same problem on my Lenovo N200 laptop
    the network manager appears in the system tray but it not running
    "not coloured icon"
Results 1 to 10 of 10