Hello,my machine is packard bell amd64, 3gb ram, 250gb hdd and windows vista. i am working on baktrack 5 r2, os : linux 3.2.6 xorg server 2: 1.7.6-2ubuntu7.11. And i have this issue i can┤t install...