Search:

Type: Posts; User: sashkom; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    11
    Views
    16,540

    Re: apt-get install libssl-dev failing

    I found solution to the problem!

    After that "apt-get install libssl-dev" should be working.

    This solved the problem for me!
    Thanks to samiux!
  2. Replies
    11
    Views
    16,540

    Re: apt-get install libssl-dev failing

    I'm using BT5R2-GNOME-64 release.
    I'm trying to run cpyrit and to install it it needs openssl. So I tried to "apt-get install openssl-dev" and "apt-get install libssl-dev". The first command replays...
Results 1 to 2 of 2