Search:

Type: Posts; User: Lucidan; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    12
    Views
    4,159

    Mine DOES find accesspoints (with dump). However,...

    Mine DOES find accesspoints (with dump). However, injection seems to fail. I'm going to try again when i'm back home running in TUI mode. Running with KDE on 300MHz craptop with worn out LCD is not...
  2. Discussioni: can't install at HD

    by Lucidan
    Replies
    3
    Views
    698

    Strange that it seems kernel specific. The...

    Strange that it seems kernel specific.

    The master boot record of your HD may be screwing things up. Try deleting it, (if your situation allows that). Worked for me a couple of times when I had...
  3. Replies
    12
    Views
    4,159

    the injection test also fails for my RT73-based...

    the injection test also fails for my RT73-based Sweex LW053 (USB) I had lying around:

    04:48:11 Trying broadcast probe requests...
    04:48:13 No answer...
    04:48:13 Found 0 APs

    There are a...
  4. Discussioni: can't install at HD

    by Lucidan
    Replies
    3
    Views
    698

    BT3 beta or final? I understand that you are...

    BT3 beta or final?

    I understand that you are booting from CD?

    Your downloaded CD image may be corrupted, or may have become corrupted while burning it.

    Did you do an MD5 check?

    Check the...
  5. Replies
    2
    Views
    1,037

    Hi xplore, When using fdisk to partition your...

    Hi xplore,

    When using fdisk to partition your drive, first make sure the drive is not mounted. You can check whether it is mounted or not using the 'mount' command. It will give you a list, in...
  6. Discussioni: 2 Big Problems !

    by Lucidan
    Replies
    4
    Views
    1,062

    You might want to change the title of your topic...

    You might want to change the title of your topic to something less vague, that would help others with the same problem to find your solution.
Results 1 to 6 of 6