Search:

Type: Posts; User: Dayou; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    13
    Views
    4,593

    Backtrack 5 R2 Linux bt 2.6.39.4 ??

    Hello,

    I upgraded my backtrack from R1 to R2 and when i entered this command uname -a, instead of showing me Linux bt 3.2.6 it shows me Linux bt 2.6.39.4 #1 SMP Thu Aug 18 13:38:02 NZST 2011 i686...
  2. Replies
    2
    Views
    15,052

    Re: HOWTO: Install Parallels Tools in Backtrack 5

    it didn't work for me
    it gives me an error says please check the log for more info :S

    any solution for this?
Results 1 to 2 of 2