Hi All,

I just recently started with a fresh hardware install of BT5R2. When attempted to apt-get install libssl-dev, I get the following error.


root@TheRig:/pentest/passwords/mpijohn/src#...