Search:

Type: Posts; User: kamachi; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    0
    Views
    3,286

    mon0 fixed on channel -1

    Hi I have a problem with aireplay. this is what i got:


    CH 2 ][ Elapsed: 1 min ][ 2011-11-07 23:06 ][ fixed channel mon0: -1
    ...
  2. Replies
    1
    Views
    1,784

    Re: Yet another nvidia problem, how do i fix this?

    Seems like I've solved my own problem, but for the ones that have the same problem here is what i did:


    prepare-kernel-sources
    cd /usr/src/linux
    cp -rf include/generated/* included/linux
    ...
  3. Replies
    1
    Views
    1,784

    Yet another nvidia problem, how do i fix this?

    Hi!
    I've installed the BT 5 R1 KDE-32bit on to a usbstick using VMware Workstation becouse my dvd-burner is broken.
    I've been trying to get the nVidia drivers to work, but no luck at all. I'm using...
  4. Discussioni: Password

    by kamachi
    Replies
    6
    Views
    1,766

    thanx, bit confusing when forumthreads starts...

    thanx, bit confusing when forumthreads starts with the latest post at the top. im used to straight opposite. But np. Hope this forum will teach me much. and thanx for the distro :)
  5. Discussioni: Password

    by kamachi
    Replies
    6
    Views
    1,766

    There is no password, so you have to set it...

    There is no password, so you have to set it yourself.

    sudo passwd
  6. Replies
    8
    Views
    6,203

    Hi, i found the answer on Google, thanx Google! ...

    Hi, i found the answer on Google, thanx Google!
    Do this:

    sudo nano /etc/group
    then search for this line:

    audio:x:29:
    and add your login after that line:

    audio:x:29:kamachi
Results 1 to 6 of 6