Search:

Type: Posts; User: us3598; Keyword(s):

Search: Search took 0.00 seconds.

  1. Unable to run VMware-Player 3.14 on BT5 KDE, runs perfectly on gnome

    Greetings!

    I am running BackTrack 5 KDE x86 (fresh install, switched from BT5-Gnome, where .bundle installed and ran perfectly). Installer runs with no errors, however when I attempt to start...
  2. Replies
    58
    Views
    47,532

    Re: Get VLC to work under root without compiling

    Okay everybody;
    ticktack is technically absolutely correct. That being said, it is absolutely stupid that this thread has gone on so long, so to reiterate; for those of you whom wish to modify the...
Results 1 to 2 of 2