Search:

Type: Posts; User: jahboite; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    94
    Views
    79,829

    Sticky: Installed BT4 on VMware Workstation 5.5.x

    Thank you for the HD install guide - it worked as advertised.

    My only hitch was running out of space whilst copying from the mounted ISO - I'd created a 4GB virtual disk which wasn't enough.

    In...
  2. Discussioni: IPv6 supported?

    by jahboite
    Replies
    3
    Views
    1,502

    @armedpilot - I did search, but didn't find that...

    @armedpilot - I did search, but didn't find that little gem of wisdom so thank you for pointing me to it.

    I see you never got an answer to that question, perhaps to prevent DNS AAAA lookups every...
  3. Discussioni: IPv6 supported?

    by jahboite
    Replies
    3
    Views
    1,502

    IPv6 supported?

    Greetings,

    I'm tyring to run nmap -6 ... and am getting an "Address family not supported..." error message using BT3beta in a VMware installation and BT3final in VMware running from an ISO.

    I'm...
  4. Replies
    15
    Views
    9,855

    Right then. Having spent all afternoon being...

    Right then. Having spent all afternoon being very thorough and comparing the various tutorials very thoroughly and trying each and every permutation of every difference between them I have found...
  5. Replies
    15
    Views
    9,855

    same issue with \dev\sda on bt3

    I've booted the bt3 live cd inside vmware workstation with the intention of installing it there.
    Trouble is, I've got no disks! This is a fresh vmware machine and i've created a 3GB (pre-allocated)...
Results 1 to 5 of 5