Hellow, i have a problem on installing ati drivers... this is the problem:

E: /var/cache/apt/archives/fglrx_2%3a8.723.1-0ubuntu5_i386.deb: subprocess new pre-installation script returned error...