i tried to install sqlite3 for metasploit, but I've a error with the command "gem install sqlite3 "

Can you help me plz ?:)