while i'm installing backtrack 5 , the message shown is "system information disable due to load higher than 2.0" pls help how to install it....