Search:

Type: Posts; User: AirDawg; Keyword(s):

Search: Search took 0.00 seconds.

  1. Discussioni: WifiZoo GUI - BT3beta

    by AirDawg
    Replies
    12
    Views
    5,516

    UpDate................ over the weekend I was...

    UpDate................

    over the weekend I was able to get it working... Its odd it works fine as long as there are no encrypted networks then it picks up fine other wise I get no data... kind of...
  2. Replies
    10
    Views
    4,662

    I have 2 different sandisks one is a 2 gig and...

    I have 2 different sandisks one is a 2 gig and one is a 4gig they both boot fine and they also still have the U3 crap on there..... I have had no issues.... I followed the BT3 on a usb stick... sorry...
  3. Discussioni: WifiZoo GUI - BT3beta

    by AirDawg
    Replies
    12
    Views
    5,516

    scapy info please?

    Hey what needs to be change din scapy.py? I have wifizoo up an drunnign it catches ssids but never any traffic? It is most definately on an open network?


    any help?

    Thanks

    AirDawg
  4. Replies
    6
    Views
    2,225

    also having this issue

    Not seeing any traffic what so ever with wifizoo..... im sure mine is in the setup... I havent been able to find any info on how to set it up properly.


    any ideas?


    AirDawg
  5. Cant get original bootsplash back after HD install

    I know I know this has been covered 1000 times... but even after reading everythign I can find... using the splash command and editing lilo.conf and issuing lilo -v still no luck.....

    Issued...
Results 1 to 5 of 5