apt-get error and Konqueror bug.

Printable View